Probleme connexion ovh

Salut tout le monde,

Je m’adresse à ceux qui ont une ligne chez Ovh.
J’ai reçu mon PAP2T, J’ai semble t’il bien tout configurer dans la bête en suivant un tuto bien détaillé, bien entrer mon identifiant dans l’appareil sous la forme 0033 ect, mon mot de passe mais rien n’y fait ! Quand je regarde dans info toujours le mm message « Registration State: Can’t connect to login server » .

Avez vous eu ce probleme au début avec OVH ?
Je les ai contacter hier sur la hotline, attendu 35 minutes, j’ai eu un gars qui n’y connaissait rien en téléphonie, il a transférer mon appel soit disant aux gens compétents et pouf on m’a raccrocher au nez ! J’ai fait écrit un billet d’assistance hier tjrs pas de réponse sur le site… et aujourd’hui le 1007 ne répond mm pas juste un message en anglais disant qu’ils ont des soucis techniques… Je commence déjà à en avoir marre !

T’as configuré aussi le bon proxy et le bon port ?
image

Oui mes réglages sont exactement les même mise à part que sur ovh mon adresse est sip5.ovh.fr, mais j’ai essayé avec tous, sip1, 2, 3, … mais rien y fait …

Je suis à cours d’idées là…

Bonjour Hytrel :slight_smile: ,

Tu as pris ta ligne il y a combien ?

Peut-être qu’il y a un délais d’activation? :thinking:

Après, ils ont peut-être des soucis techniques avec leurs serveurs en ce moment. Ça pourrait expliquer que la hotline ne réponde, à cause d’un trop grand nombre d’appels.

Minitelement,

Apollo12 :slight_smile:

Ça fait déjà plusieurs semaine j’attendais mon PAP…
Donc non c’est pas ça :wink:

@cquest, @jhr Une idée ? ^^

Faudrait que tu postes toutes les pages en mode avance pour essayer de comprendre :slight_smile:

On va faire ça alors :wink:


Voilà amusez vous celui qui résout le problème il gagne un tirage de cartes au tarot de Marseille :wink:

Essaye de mettre « 1800 » dans Line 1 > Proxy and Registration > Register Expires.

Pour bien faire il faudrait aussi mettre « 0033359251034 » dans Line 1 > Subscriber Information > Auth ID.

J’ai changer les 2 et pas de changement pour l’instant :confused: Je me demande si ça ne vient pas de chez OVH… :confused:

Si tu es sur de ton mot de passe ca devrait etre bon.

Sinon tu peux essayer celui que j’utilise depuis toujours c’est:

Line 1 > SIP Settings > SIP Port: « 5962 »
Line 1 > Proxy and Registration > Proxy: « sip.ovh.fr »

Je vais essayer ça, mais oui je suis sur de mon mot de passe j’ai tout bien vérifier… Ils sont usant OVH le service client est vraiment à chier !!! Dsl mais il se foutent vraiment de la gueule des clients, pas de réponse, raccrochage au nez après 40 minutes d’attente, service téléphonie injoignable, pas de réponse sur leur site après demande d’assistance… bref… En tout cas merci de ton aide quand mm :wink:

Problème résolu à force de chercher et de tourner en rond… solution con à un problème qui l’était aussi… j’ai demandé une adresse IP fixe V4 full-stack à Free, Ce qui a revu l’attribution des ports… que j’ai pu configurer et bingo… Donc c’était pas OVH ni le PAP2T… juste la freebox pas configurée comme il faut à cause de la pénurie ipv4… Bref problème résolu :slight_smile:

2 J'aimes

Ah oui, fallait y penser à ça… dès qu’on a des serveurs qui tournent chez soit, il faut une IPv4 « full » chez free, sinon on n’a qu’une partie des ports exploitables (qu’on ne choisit pas).

Du coup, ça te change aussi ton IPv4 au passage… ce que j’ai découvert en passant à la fibre il y a quelques mois.

Oui, j’ai pas penser à ça de suite mais j’ai remarquer le problème en voulant ouvrir les ports, j’avais pas eu besoin de le faire depuis mon passage à la fibre non plus ^^ En Adsl on a pas cet inconvénient mais ça risque de se répendre avec le développement de la fibre